帝国cms刷新phomeecms doesn't exist错误修复插件

刷新内容页时候经常会遇到这种错误 所以制作个插件分享给大家!

出错原因:

1.栏目被删除了 但是数据库仍然有数据 就导致获取不到数据表 错误

2.信息删除时候没处理完整 索引表数据没有被删除 错误

安装说明:

1.上传对应版本目录下的文件到网站目录

2.打开你的网址/e/ecmsshop/xiufu/install/ 进行安装

3.安装后去后台 扩展菜单 里面就可以看到插件!

ps.使用之前最好先备份下数据库,感谢yecha制作并免费提供!

帝国cms刷新phomeecms doesn't exist错误修复插件

帝国cms刷新phomeecms doesn't exist错误修复插件

帝国cms刷新phomeecms doesn't exist错误修复插件

插件下载地址 (已下载次)

发表回复

您的电子邮箱地址不会被公开。 必填项已用*标注